<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Indonesia asks people to avoid coast near erupting volcano | Albuquerque Journal</title>
			<meta charset="UTF-8"/>
			<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport"/>
			<link rel="icon" href="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/favicon.ico"/>
			<meta name="description" content="SUMUR, Indonesia -- Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks. A tsunami&hellip;"/>
			<meta name="author" content="Associated Press"/>
			<meta name="theme-color" content="#000000">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style>@font-face{font-family:"jpc-icons";src:url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.eot?ver=2.0.3j");src:url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.eot?ver=2.0.3j#iefix")format("embedded-opentype"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.woff?ver=2.0.3j")format("woff"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.ttf?ver=2.0.3j")format("truetype"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.svg?ver=2.0.3j#abqj-icons")format("svg");font-weight:normal;font-style:normal;}</style>
		<link rel='stylesheet' id='dashicons-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpc-wp-theme-style-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/css/style.min.css?ver=2.0.3j' type='text/css' media='screen' />
<link rel='stylesheet' id='jpc-wp-theme-print-style-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/css/print.min.css?ver=2.0.3j' type='text/css' media='print' />
			<meta property="fb:pages" content="76430478236" />
							<meta property="ia:markup_url" content="https://www.abqjournal.com/1261460/indonesia-asks-people-to-avoid-coast-near-erupting-volcano.html?ia_markup=1" />
				<meta property="og:title" content="Indonesia asks people to avoid coast near erupting volcano" /><meta property="twitter:text:title" content="Indonesia asks people to avoid coast near erupting volcano" />
<meta property="og:url" content="https://www.abqjournal.com/1261460/indonesia-asks-people-to-avoid-coast-near-erupting-volcano.html"/>
<meta property="og:type" content="website"/>
<meta property="twitter:description" content="SUMUR, Indonesia (Associated Press) -- Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks. A tsunami that followed an eruption of&hellip;"/><meta property="twitter:title" content="SUMUR, Indonesia (Associated Press) -- Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks. A tsunami that followed an eruption of&hellip;" /><meta property="og:description" content="SUMUR, Indonesia (Associated Press) -- Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks. A tsunami that followed an eruption of&hellip;"/>
<meta property="og:image" content="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abqjournal"/><meta property="twitter:image" content="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1.jpg"/>
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<meta property="fb:pages" content="76430478236" />
<meta property="fb:app_id" content="419447351433280"/>
		<link rel="manifest" href="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-notifications/config/manifest.json"/>
		<link rel="amphtml" href="https://www.abqjournal.com/1261460/indonesia-asks-people-to-avoid-coast-near-erupting-volcano.html/amp"></head>
<body class="post-template-default single single-post postid-1261460 single-format-standard publication-abqjournal section-default layout-default">
		<div id="delivery-alert">
	<div class="container">
		<div class="header">
			<h3>Delivery alert</h3>
			<a id="delivery-alert-dismiss-btn" href="#"><i class="icon-cancel"></i></a>
		</div>
		<div class="body">
			<p>
				There may be an issue with the delivery of your newspaper. 
				This alert will expire at <span id="delivery-alert-expiration">NaN</span>.
				<a
					id="delivery-alert-msg-btn"
					href="https://subscriber.abqjournal.com/subscriber/subscriptions/delivery-alerts"
					title="Subscription delivery alert"
				>Click here for more info.</a>
			</p>
		</div>
	</div>
</div><div id="login-form">
	<div class="container clearfix">
		<form name="login" action="https://subscriber.abqjournal.com/login-external" method="post">
			<input
				type="hidden"
				name="redirect"
				value="https://www.abqjournal.com/1261460/indonesia-asks-people-to-avoid-coast-near-erupting-volcano.html"
			/>
			<input
				type="username"
				name="username"
				id="login-form-username"
				placeholder="Username"
				value=""
			/>
			<input
				type="password"
				name="password"
				id="login-form-password"
				placeholder="Password"
				value=""
			/>
			<span class="nowrap">
				<label for="login-form-remember">Remember Me</label>
				<input
					class="checkbox"
					type="checkbox"
					name="remember"
					id="login-form-remember"
					value="1"
				/>
			</span>
			<span class="nowrap">
				<input
					class="button"
					type="submit"
					name="login"
					value="Login"
				/>
				<input
					class="button"
					type="submit"
					name="cancel"
					value="Cancel"
					id="login-form-hide-btn"
				/>
			</span>
		</form>
		<p class="recover-password"><a href="https://subscriber.abqjournal.com/password-recover">Recover password</a></p>
		<p class="register" style="display:none;"><a href="https://subscriber.abqjournal.com/register">Register</a></p>
	</div>
</div><header id="header" class="main">
	<div id="above-nav" class="clearfix" data-lnk-loc="header above nav main">
		<div class="site-width">
			<div class="left">
				<h1 class="logo">
					<a href="https://www.abqjournal.com" title="Albuquerque Journal" rel="home" data-lnk-pos="logo">Albuquerque Journal</a>
				</h1>
			</div>
			<div class="right">
				<div id="header-subscribe-link" class="subscribe-link">
	<a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=header" title="Subscribe to the Albuquerque Journal" data-lnk-pos="subscribe now">SUBSCRIBE NOW<br />
		<span class="red">For only $10</span>
	</a>
</div>				<ul class="header-icons">
	<li class="ejournal">
		<a class="icon-news" href="http://ejournal.abqjournal.com/" title="Albuquerque eJournal" data-lnk-pos="ejournal"></a>
	</li>
	<li class="account" id="account-account-btn">
		<a
			href="https://subscriber.abqjournal.com/subscriber"
			data-lnk-pos="account services"
			title="Account Services"
		>
			<i class="icon-cog"></i><br/><span>Account</span>
		</a>
	</li>
	<li class="account" id="account-login-btn">
		<a
			id="login-form-show-btn"
			href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1261460%2Findonesia-asks-people-to-avoid-coast-near-erupting-volcano.html"
			data-lnk-pos="account services sign in"
			title="Account Services Sign In"
		>
			<i class="icon-people"></i><br/><span>Sign In</span>
		</a>
	</li>
	<li class="account" id="account-logout-btn" style="display:none;">
		<a
			href="https://subscriber.abqjournal.com/logout-external?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1261460%2Findonesia-asks-people-to-avoid-coast-near-erupting-volcano.html"
			data-lnk-pos="account services sign out"
			title="Account Services Sign Out"
		>
			<i class="icon-people"></i><br/><span>Sign Out</span>
		</a>
	</li>
</ul>
			</div>
		</div>
	</div>
	<nav id="navbar" class="main" role="navigation" data-lnk-loc="header nav main">
	<label for="show-menu" class="show-menu"><i class="icon-bars"></i></label>
	<input type="checkbox" id="show-menu" role="button">
	<ul class="root-menu" id="menu">
		<li class="home">
	<a class="icon-home" href="https://www.abqjournal.com" title="" data-lnk-pos="home"></a>
	<a class="txt-home" href="https://www.abqjournal.com" title="Albuquerque Journal home" data-lnk-pos="home"><i class="icon-home"></i>Home</a>
	<div class="sub-menu" id="home">
		<h4>Publications</h4>
		<ul>
							<li class="main"><a href="https://www.abqjournal.com" title="Albuquerque Journal home">Albuquerque Journal</a></li>
										<li class="north"><a href="https://www.abqjournal.com/north" title="Journal North home">Journal North</a></li>
					</ul>
	</div>
</li>
<li class="search">
	<a class="icon-magnifying-glass" href="https://www.abqjournal.com/search" title="" data-lnk-pos="search"></a>
	<a class="txt-search" href="https://www.abqjournal.com/search" title="Albuquerque Journal Search" data-lnk-pos="Search"><i class="icon-magnifying-glass"></i>Search</a>
	<div class="sub-menu" id="search">
		<div id="search">
			<form method="get" name="search_form" class="search-form" action="https://www.abqjournal.com/search" role="search">
				<input type="text" class="field" name="q" value="" placeholder="Search &hellip;">
				<input type="submit" class="submit" value="Search">
			</form>
		</div>
	</div>
</li>
<li class="mobile-only ejournal-link">
	<a class="ejournal" href="https://www.abqjournal.com/ejournal">
		<i class="icon-angle-right"></i>eJournal
	</a>
</li>
		<li class="sml">
			<a href="https://www.abqjournal.com/new-mexico-news" title="Local and regional New Mexico news"><i class="icon-angle-right"></i>News</a>
			<div class="sub-menu" id="news">
				<div class="half">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/abqnewsseeker" title="Recent news from the Albuquerque Journal">Latest News</a></li>
						<li><a href="https://www.abqjournal.com/more-news" title="National News">Nation/World</a></li>
						<li><a href="https://www.abqjournal.com/category/front-page" title="Front page stories">Front Page</a></li>
						<li><a href="https://www.abqjournal.com/politics" title="Politics">Politics</a></li>
						<li><a href="https://www.abqjournal.com/category/news/crime" title="Albuquerque Police Department and Bernalillo County Sheriff Department crime stories">Crime</a></li>
						<li><a href="https://www.abqjournal.com/category/news/science" title="New Mexico Science news">Science</a></li>
						<li><a href="https://www.abqjournal.com/category/news/schools" title="New Mexico and Albuquerque Public School news">Education</a></li>
						<li><a href="https://www.abqjournal.com/living" title="Living">Living</a></li>
						<li><a href="https://www.abqjournal.com/health" title="Health">Health</a></li>
						<li><a href="https://www.abqjournal.com/traffic" title="Highway, interstate, traffic and travel news and tips">Roads &amp; Traffic</a></li>
						<li><a href="http://photos.abqjournal.com/" title="Photos">Photos</a></li>
						<li><a href="https://www.abqjournal.com/video" title="Video">Video</a></li>
						<li><a href="https://www.abqjournal.com/submit-news" title="Submit a news tip">Submit a news tip</a></li>
						<li><a href="https://www.abqjournal.com/archives" title="Archives">Archives</a></li>
					</ul>
				</div>
				<div class="one-quarter">
					<h4>In your community</h4>
					<ul>
						<li><a href="https://www.abqjournal.com/category/news/abq-news" title="Abq Metro">ABQ Metro</a></li>
						<li><a href="https://www.abqjournal.com/north" title="Journal North">Journal North</a></li>
						<li><a href="https://www.abqjournal.com/category/rio-rancho-news" title="Rio Rancho">Rio Rancho</a></li>
						<li><a href="https://www.abqjournal.com/category/news/nm-news" title="New Mexico">New Mexico</a></li>
						<li><a href="http://crimemap.abqjournal.com/" title="Crime Map">Crime Map</a></li>
						<li><a href="https://www.abqjournal.com/community-data" title="Community Data">Community Data</a></li>
						<li><a href="https://www.abqjournal.com/legislature" title="Legislature">Legislature</a></li>
					</ul>
				</div>
				<div class="one-quarter">
					<ul class="blogs clearfix">
												<li>
							<a href="https://www.abqjournal.com/category/beltway" title="Inside the Beltway">
								<span class="icon-government"></span>
								<h4>Inside the beltway</h4>
								<em>with Michael Coleman</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/traffic" title="Road Warrior">
								<span class="icon-map"></span>
								<h4>Road Warrior</h4>
								<em>with D'Val Westphal</em>
							</a>
						</li>
											</ul>
				</div>
			</div>
		</li>
		<li class="sml">
			<a href="https://www.abqjournal.com/sports-nm" title="Sports"><i class="icon-angle-right"></i>Sports</a>
			<div class="sub-menu" id="sports">
				<div class="two-thirds">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/sports/unm-lobos" title="UNM Lobos">UNM Lobos</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/nmsu-aggies" title="NMSU Aggies">NMSU Aggies</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/high-school-sports" title="High School">High School</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/pro" title="Local Pro Teams">Local Pro Teams</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/mma" title="Boxing/MMA">Boxing/MMA</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/golf-local" title="Golf">Golf</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/local" title="Other Local">Other Local</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/go" title="Go! Outdoor Sports">Go! Outdoor Sports</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/speak-up" title="Speak Up!">Speak Up!</a></li>
						<li><a href="mailto:sportsspeakup@abqjournal.com?subject=Sports%20Speak%20Up" title="Email to Speak Up!">Email to Speak Up!</a></li>
					</ul>
				</div>
				<div class="one-third">
					<ul class="blogs clearfix">
						<li>
							<a href="https://www.abqjournal.com/category/sports/geoff-grammer-blog" title="Grammer School">
								<span class="icon-basketball"></span>
								<h4>Grammer School</h4>
								<em>on Lobo basketball</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/sports/rick-is-wright" title="Rick is Wright">
								<span class="icon-football"></span>
								<h4>Rick is Wright</h4>
								<em>on Lobo football</em>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.abqjournal.com/business" title="New Mexico Business"><i class="icon-angle-right"></i>Business</a>
			<div class="sub-menu" id="biz">
				<div class="two-thirds">
					<h4>Sections</h4>
					<ul class="two-column">
																		<li><a href="https://www.abqjournal.com/category/biz/careers" title="Careers/Jobs">Careers/Jobs</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/retail" title="Retail">Retail</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/technology" title="Technology">Technology</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/health-care-biz" title="Health Care">Health Care</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/energy" title="Energy">Energy</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/biz-columns" title="Business Columns">Business Columns</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/outlook" title="Business Outlook">Business Outlook</a></li>
											</ul>
				</div>
				<div class="one-third">
					<ul class="blogs">
						<li>
							<a href="https://www.abqjournal.com/category/biz/retail" title="What's In Store">
								<span class="icon-tags"></span>
								<h4>What's in Store</h4>
								<em>with Steve Sinovic</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/scammed-etc" title="Scammed, Etc">
								<span class="icon-dollar"></span>
								<h4>Scammed, Etc.</h4>
								<em>with Ellen Marks</em>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
		<li class="lrg">
			<a href="https://www.abqjournal.com/venue" title="New Mexico Entertainment"><i class="icon-angle-right"></i>Entertainment</a>
			<div class="sub-menu" id="venue">
				<div class="half">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/movies" title="Movie News">Movie News</a></li>
						<li><a href="https://www.abqjournal.com/category/dining" title="Dining">Dining</a></li>
						<li><a href="https://www.abqjournal.com/category/arts" title="Arts">Arts</a></li>
						<li><a href="https://www.abqjournal.com/category/tv" title="TV News">TV News</a></li>
						<li><a href="https://www.abqjournal.com/category/music" title="Music">Music</a></li>
						<li><a href="https://www.abqjournal.com/tv" title="TV Listings">TV Listings</a></li>
						<li><a href="https://www.abqjournal.com/calendar" title="Calendar">Calendar</a></li>
						<li><a href="https://www.abqjournal.com/fetch" title="Fetch! (pet pics)">Fetch! (pet pics)</a></li>
						<li><a href="https://www.abqjournal.com/go" title="Go! Outdoors">Go! Outdoors</a></li>
												<li><a href="https://www.abqjournal.com/living" title="Living">Living</a></li>
						<li><a href="https://www.abqjournal.com/puzzles" title="Crossword, sudoku, puzzles and other games">Puzzles</a></li>
						<li><a href="https://www.abqjournal.com/comics" title="Family Circus, Garfield and other favourite comics">Comics</a></li>
					</ul>
				</div>
				<div class="half">
					<ul class="two-column blogs">
						<li>
							<a href="https://www.abqjournal.com/category/reelnm" title="Reel NM">
								<span class="icon-filmstrip"></span>
								<h4>Reel NM</h4>
								<em>with Adrian Gomez</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/video-games" title="Video Game News">
								<span class="icon-gamepad"></span>
								<h4>Video Games</h4>
								<em>with Greg Peretti</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/all-in" title="All In - Gambling News">
								<span class="icon-die-five"></span>
								<h4>All In</h4>
								<em>with Rozanna Martinez</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/brews-news" title="Brews News">
								<span class="icon-beer"></span>
								<h4>Brews News</h4>
								<em>with Rozanna Martinez<br />&amp; Steve Sinovic</em>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.legacy.com/abqjournal" title="Obituaries"><i class="icon-angle-right"></i>Obituaries</a>
			<div class="sub-menu" id="obits">
				<h4>Sections</h4>
				<ul>
					<li><a href="https://www.abqjournal.com/category/obit-profiles" title="Obituary Profiles">Profiles</a></li>
					<li><a href="http://obits.abqjournal.com/obits/submit" title="Submit an obituary">Submit an obituary</a></li>
									</ul>
			</div>
		</li>
				<li class="sml">
			<a href="https://www.abqjournal.com/opinion" title="Opinion"><i class="icon-angle-right"></i>Opinion</a>
			<div class="sub-menu" id="opinion">
				<div class="half">
					<h4>Sections</h4>
					<ul class="one-column">
						<li><a href="https://www.abqjournal.com/category/editorials" title="Editorials">Editorials</a></li>
						<li><a href="https://www.abqjournal.com/category/upfront" title="Upfront">Upfront</a></li>
						<li><a href="https://www.abqjournal.com/category/syndicated-columnists" title="Syndicated columns">Syndicated columns</a></li>
						<li><a href="https://www.abqjournal.com/category/guest-columns" title="Guest columns">Guest columns</a></li>
						<li><a href="https://www.abqjournal.com/contest/caption" title="Caption contest">Caption contest</a></li>
					</ul>
				</div>
				<div class="half">
					<h4>Your opinion</h4>
					<ul class="one-column">
						<li><a href="https://www.abqjournal.com/letters" title="Send a letter to the editor">Send a letter to the editor</a></li>
						<li><a href="https://www.abqjournal.com/letters/speakup" title="Submit Speakup">Submit Speakup</a></li>
						<li><a href="mailto:sportsspeakup@abqjournal.com" title="Submit Sports Speakup">Submit Sports Speakup</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.abqjournal.com/calendar" title="Calendar"><i class="icon-angle-right"></i>Calendar</a>
					</li>
		<li class="med">
			<a href="http://homestyle.abqjournal.com/" title="Real Estate"><i class="icon-angle-right"></i>Real Estate</a>
			<div class="sub-menu" id="real-estate">
				<ul class="one-column">
					<li><a href="http://homestyle.abqjournal.com/home/open-houses" title="Open Houses">Open Houses</a></li>
				</ul>
			</div>
		</li>
		<li class="darker">
			<a href="https://www.abqjournal.com/classifieds" title="Classifieds"><i class="icon-angle-right"></i>Classifieds</a>
			<div class="sub-menu">
				<ul class="one-column">
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&pcatid=REA" title="Real Estate">Real Estate</a></li>
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&catid=1800G" title="Open Houses">Open Houses</a></li>
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&catid=1160&catid=1161&catid=1162&catid=1163&catid=1164&catid=1166&catid=1167&catid=1168&catid=1165" title="Garage sales">Garage sales</a></li>
					<li><a href="https://secure.adpay.com/AdEntry.aspx?p=2011" title="Place an ad"><b>Place an ad</b></a></li>
					<li><a href="http://legals.abqjournal.com/" title="Legals">Legals</a></li>
					<li><a href="https://www.abqjournal.com/place-a-legal-notice" title="Place a Legal Notice">Place a Legal Notice</a></li>
				</ul>
			</div>
		</li>
		<li class="sml darker">
			<a href="https://abqcareers.careers.adicio.com/" title="Jobs"><i class="icon-angle-right"></i>Jobs</a>
			<div class="sub-menu">
				<ul class="one-column">
					<!--
					<li><a href="https://www.abqjournal.com/jobs" title="Look for a job">Look for a job</a></li>
					-->
					<li><a href="https://abqcareers.careers.adicio.com/jobs/browse/category" title="Browse by category">Browse by category</a></li>
					<li><a href="https://abqcareers.careers.adicio.com/careers/employerDirectory" title="Employer directory">Employer directory</a></li>
					<li><a href="http://www.abqjournal.com/jobs/mediakit" title="Post a job"><b>Post a job</b></a></li>
				</ul>
			</div>
		</li>
		<li class="sml darker">
			<a id="header-link-autos" href="http://autos.abqjournal.com/motors/search/results?isFeatured=true" title="Build a new vehicle">
				<i class="icon-angle-right"></i>Cars
			</a>
			<div class="sub-menu" id="autos">
				<ul class="one-column">
					<li><a href="https://www.abqjournal.com/drive" title="Drive | cars trucks motorcycles boats and more">Find a new vehicle</a></li>
					<li><a href="http://autos.abqjournal.com/motors/research/compare" title="Compare vehicles">Compare vehicles</a></li>
					<li><a href="http://autos.abqjournal.com/motors/research" title="Research vehicles">Research vehicles</a></li>
					<li><a href="https://www.abqjournal.com/category/living/automotive" title="Auto reviews">Auto reviews</a></li>
				</ul>
			</div>
					</li>
		<li class="mobile-only subscribe-link">
			<a class="subscribe" href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=header&utm_term=mobile" title="Subscribe to the Albuquerque Journal">
	<i class="icon-angle-right"></i>Subscribe
</a>		</li>
		<li class="mobile-only publications-link">
			<a class="publications" href="https://www.abqjournal.com/publications">
				<i class="icon-angle-right"></i>Publications
			</a>
		</li>
	</ul>
</nav>
	<div id="breaking-bar-container">
	<div id="breaking-bar" class="story-page" data-lnk-loc="breaking bar default">
		<div class="site-width">
			<h1>
				<a data-lnk-pos="headline" href="" title=""></a>
			</h1>
			<a class="dismiss-btn" data-post="" data-lnk-pos="dismiss" href="#"><i class="icon-cancel"></i></a>
		</div>
	</div>
	<div id="promo-hole">
		<div class="site-width">
			<div id="newsletters-subscribe-form">
				<div id="success">
					<p>Success! &mdash; <a id="manage-btn" href="https://www.abqjournal.com/newsletters/manage/">Manage subscriptions</a></p>
				</div>
				<div id="feedback">
					<a href="https://www.abqjournal.com/newsletters/"><span class="ss-hide">Sign up for our </span>Newsletters</a>
				</div>
				<form>
					<p class="email-field">
						<input id="newsletters-email" type="text" name="newsletters_email" value="" placeholder="Email Address"/>
					</p>
					<p class="submit-field">
						<input type="submit" value="SIGN UP"/>
					</p>
				</form>
			</div>
			<div id="readers-choice-link">
				<a href="https://my.360photocontest.com/abqjournalpetcontest_finalroundvoting" target="_blank">Pet Calendar Contest <i class="icon-paw"></i></a>
			</div>
							<div id="header-weather">
					<a href="https://www.abqjournal.com/weather?location=albuquerque" title="Latest weather" data-lnk-pos="weather header">
						<p class="temp">
														53&deg;
						</p>
						<p class="icon">
							<i class="icon-weather-mostlycloudy"></i>
						</p>
					</a>
				</div>
						<div class="line"></div>
			<div id="social-links" data-lnk-loc="bbar-social-links">
									<p>Share</p>
								<ul>
											<li class="facebook">
							<a href="" title="Share on Facebook" data-lnk-pos="facebook">
								<i class="icon-facebook"></i></a>
						</li>
						<li class="twitter">
							<a href="https://twitter.com/intent/tweet?text=Indonesia asks people to avoid coast near erupting volcano&url=https://abqjournal.com/1261460&via=abqjournal&hashtags=abq" title="Tweet" data-lnk-pos="twitter">
								<i class="icon-twitter"></i></a>
						</li>
						<li class="linkedin">
							<a href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.abqjournal.com%2F%3Fp%3D1261460&title=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano&summary=..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........&source=ABQJournal" target="_blank" title="Share on linkedin" data-lnk-pos="linkedin">
								<i class="icon-linkedin"></i></a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
</header>
	<div id="wrapper" class="site-width">
		<div id="main">
											<div id="header-banner" class="no-expand"></div>
			<div class="primary single">
					<article id="post-1261460" class="post-1261460 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-feeds category-news-more">
									<header class="entry-title">
				<h1>Indonesia asks people to avoid coast near erupting volcano</h1>
					<section class="entry-meta">
						<h5>By <a href="https://www.abqjournal.com/author/quickwire">Associated Press</a></h5>
						<h6><div class="published"><span>Published: </span>Tuesday, December 25th, 2018 at 6:36pm</div><div class="updated"><span>Updated: </span>Tuesday, December 25th, 2018 at 6:36pm</div></h6>
					</section>
			</header>
							<section class="featured-photo has-photo horizontal">
					<a href="https://www.abqjournal.com/?attachment_id=1261462">
						<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1-630x419.jpg"
							srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1-200x133.jpg 200w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1-300x200.jpg 300w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1-768x511.jpg 768w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2018/12/25/BC-AS-Indonesia-Tsunami-IMG-1-630x419.jpg 630w"
							sizes="(max-width: 850px) 90vw,
								(max-width: 1024px) 765px,
								(max-width: 1220px) 840px,
								900px"
							alt="Indonesia asks people to avoid coast near erupting volcano"/>
					</a>
					<div class="caption">A photojournalist is silhouetted by the sunset as a lightning strike at a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)</div>
				</section>
						<div class="entry">
				<section class="entry-content">
					<div class="p402_premium"><p id="g-trickster" style="display:none;">.......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... ..........</p><p>SUMUR, Indonesia &#8212; Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks.</p>
<p>A tsunami that followed an eruption of Anak Krakatoa hit communities along the Sunda Strait on Saturday night, killing more than 420 people and displacing thousands.</p>
<p>The Meteorology, Geophysics and Climatology Agency asked people to stay at least 500 meters (1,640 feet) from the Sunda Strait coastline.</p>
<p>Agency&#8217;s head Dwikorita Karnawati said high waves and heavy rains are possible Wednesday and the wall of the volcano&#8217;s crater is prone to collapse.</p>
<p>At a news conference late Tuesday, she said weather and continuing eruptions &#8220;could potentially cause landslides at the cliffs of the crater into the sea, and we fear that that could trigger a tsunami.&#8221;</p>
<div class="p402_hide story-ad-wrap dfp-ad ad advertisement bottom"><p class="disclaimer">ADVERTISEMENT<span class="separator"></span><a class="ad-skip-btn" href="#story-ad-0-skip-target">Skip</a></p><div id="story-ad-0" class="story-ad"></div></div><div id="story-ad-0-skip-target"></div></div>				</section>
							</div>
			<aside class="sharing-sidebar">
				<div class="fixed-container">
					<ul class="sharing" data-lnk-loc="sharing sidebar">
						<li class="fb-share"><a href="" data-lnk-pos="facebook"><i class="icon-facebook"></i>Share</a></li>
						<li class="tw-share"><a href="https://twitter.com/intent/tweet?text=Indonesia asks people to avoid coast near erupting volcano&url=https://www.abqjournal.com/1261460&via=abqjournal&hashtags=abq" data-lnk-pos="twitter"><i class="icon-twitter"></i>Tweet</a></li>
						<li class="li-share"><a href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.abqjournal.com%2F%3Fp%3D1261460&title=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano&summary=..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........&source=ABQJournal" target="_blank" data-lnk-pos="linkedin"><i class="icon-linkedin"></i>LinkedIn</a></li>
						<li class="em-share"><a href="https://www.abqjournal.com/email-a-story?post_id=1261460" data-lnk-pos="email"><i class="icon-email-envelope"></i>Email</a></li>
						<li class="pr-share"><a href="javascript:window.print()" data-lnk-pos="print"><i class="icon-print"></i>Print</a></li>
						<li class="sub-share subscribe-link"><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=sharing+sidebar&utm_term=abqjournal" data-lnk-pos="subscribe"><i class="icon-news"></i>Subscribe</a></li>
					</ul>
									</div>
			</aside>
			<footer class="entry-footer">
				<section class="category-tags">
					<ul class="post-categories">
	<li><a href="https://www.abqjournal.com/category/ap-feeds" rel="category tag">AP Feeds</a></li>
	<li><a href="https://www.abqjournal.com/category/news-more" rel="category tag">More News</a></li></ul>									</section>
				<div id="avantis-videos"></div><!-- ROTATION TEST BEGIN --><!-- Ad.Style Begin 2 -->
<section id="AdStyle-ads">
	<div id="as1942" data-title="You Might Also Like"></div>
	<script type="text/javascript">
		!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
		x=d.getElementsByTagName('script')[0];s.type='text/javascript';
		s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
		.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
		.push(arguments)};}(window, document, '_as');
		_as('create',{wi:1942});
	</script>
</section>
<!-- Ad.Style --><!-- ROTATION TEST END --><section id=media.net>
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
            </script>
<script src="//contextual.media.net/dmedianet.js?cid=8CU861QYP" async="async"></script>
<!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
-->
<div id="116675313">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("116675313", "600x250", "116675313");
            });
        }
        catch (error) {
        }
    </script>
</div>
</section>

<div style="width:300px; overflow:hidden; margin:10px auto;">
<iframe width="300" height="250" src="//www.ora.tv/embed/partner/abqjournal/playlist/350/v/1" frameborder="0" scrolling="no" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe>
</div>

 
<!-- alertme begin -->
<div id="alertme" data-lnk-loc="alertme" style="margin-bottom:20px;">
	<script>
		(function (d) {
			var src = 'https://app.alertme.news/build/';
			var publisher = '79';
			var head = d.getElementsByTagName('head')[0];
			var script = d.createElement('script');
			script.type = 'text/javascript';
			script.src = src + 'button.js';
			head.appendChild(script);
			script.onload = function () {
				AlertMeGlobalVariableNamespace.run(src, publisher);
			}
		})(document);
	</script>
	<a href="#" title="Follow this story to get email or text alerts from Albuquerque Journal when there is a future article following this storyline." data-alertme data-alertme-banner data-alertme-publisher="Albuquerque Journal">AlertMe</a>
</div>
<!-- alertme end -->
<!-- Zergnet Begin -->
<section id="zergnet-ads">
	<div id="zergnet-widget-64757"></div>
</section>
<!-- Zergnet End -->
				<div id="story-bottom-ad">
					<p class="disclaimer">Advertisement</p>
					<div id="sidebar-bottom"></div>
				</div>
									<div id="comments" class="comments-area">
	<div id="load-comments-wrap">
		<a id="load-comments-btn" href="#">Load comments <i class="icon-bubble"></i></a>
	</div>
	<div id="comments-wrap" class="hidden">
		<div id="comments-loader">
			<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/ajax-loader.gif"/>
		</div>
		<div
			id="fb-comments"
			class="fb-comments"
			data-href="https://www.abqjournal.com?p=1261460"
			data-numposts="10"
			data-colorscheme="light"
		></div>
	</div>
</div>
													<section class="read-more">
						<h3>Suggested on ABQjournal</h3>
													<div class="read-more-box">
								<a href="https://www.abqjournal.com/605883/hyundai-replaces-general-motors-as-nfl-auto-sponsor.html?utm_source=abqjournal.com&utm_medium=related+posts+-+default&utm_campaign=related+posts">
									<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg"
											srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 50w, https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 100w, https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 150w"
																								sizes="119px"
																						alt="Hyundai replaces General Motors as NFL auto sponsor"/>
									Hyundai replaces General Motors as NFL auto sponsor &ndash; <i>Jun 29, 2015</i>
								</a>
							</div>
													<div class="read-more-box">
								<a href="https://www.abqjournal.com/692137/california-self-driving-cars-must-have-driver-behind-wheel.html?utm_source=abqjournal.com&utm_medium=related+posts+-+default&utm_campaign=related+posts">
									<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2015/12/BC-US-Self-Driving-Cars-IMG-jpg-175x101.jpg"
											srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2015/12/BC-US-Self-Driving-Cars-IMG-jpg-175x101.jpg 175w"
																								sizes="119px"
																						alt="California: Self-driving cars must have driver behind wheel"/>
									California: Self-driving cars must have driver behind wheel &ndash; <i>Dec 16, 2015</i>
								</a>
							</div>
													<div class="read-more-box">
								<a href="https://www.abqjournal.com/790749/san-francisco-battling-epidemic-of-auto-burglaries.html?utm_source=abqjournal.com&utm_medium=related+posts+-+default&utm_campaign=related+posts">
									<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg"
											srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 50w, https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 100w, https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-jetpack-related-posts-mods/img/journal-related-fade.jpg 150w"
																								sizes="119px"
																						alt="San Francisco battles epidemic of auto burglaries"/>
									San Francisco battles epidemic of auto burglaries &ndash; <i>Jun 13, 2016</i>
								</a>
							</div>
													<div class="read-more-box vertical">
								<a href="https://www.abqjournal.com/959194/police-colts-david-parry-arrested-in-scottsdale-arizona.html?utm_source=abqjournal.com&utm_medium=related+posts+-+default&utm_campaign=related+posts">
									<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2017/02/28/BC-FBN-Colts-Parry-Arrested-IMG-jpg-140x175.jpg"
											srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2017/02/28/BC-FBN-Colts-Parry-Arrested-IMG-jpg-140x175.jpg 140w"
																								sizes="56px"
																						alt="Police: Colts' David Parry arrested in Scottsdale, Arizona"/>
									Police: Colts' David Parry arrested in Scottsdale, Arizona &ndash; <i>Feb 28, 2017</i>
								</a>
							</div>
											</section>
							</footer>
		</article>
	</div>
		</div><!-- /#main -->
			<div id="footer-banner"></div>
<div class="subscribe-footer-link subscribe-link clearfix">
	<a href="" title="Subscribe to the Albuquerque Journal"><h4>Subscribe to the Albuquerque Journal for <b>only $10.</b></h4></a>
</div>
<footer id="footer" data-lnk-loc="footer main">
	<div class="site-width">
		<div class="quick-links">
			<h3>QUICK LINKS</h3>
			<ul id="footer-quick-links" class="footer-quick-links">
				<li><a href="https://www.abqjournal.com" title="ABQJournal.com Home">Home</a></li>
				<li><a href="https://www.abqjournal.com/search" title="Search Albuquerque Journal">Search</a></li>
				<li><a href="https://www.abqjournal.com/weather" title="Local New Mexico Weather">Weather</a></li>
				<li><a href="https://www.abqjournal.com/archives" title="Albuquerque Journal archives">Archives</a></li>
				<li><a href="https://www.abqjournal.com/puzzles" title="Crossword, sudoku, puzzles and other games">Puzzles</a></li>
				<li><a href="https://www.abqjournal.com/comics" title="Family Circus, Garfield and other favourite comics">Comics</a></li>
				<li><a href="https://www.abqjournal.com/newsletters" title="Subscribe to Journal Newsletters">Newsletters</a></li>
				<li><a href="https://www.abqjournal.com/notifications" title="Unsubscribe from Journal Notifications">Notifications</a></li>
			</ul>
		</div>
		<aside>
			<h3>CONTACT THE JOURNAL</h3>
			<ul>
				<li><a href="https://www.abqjournal.com/contact" title="Staff directory">Staff directory</a></li>
				<li><a href="https://www.abqjournal.com/submit-news" title="Submit a news tip">Submit a news tip</a></li>
				<li><a href="https://www.abqjournal.com/letters" title="Send a letter to the editor">Send a letter to the editor</a></li>
				<li>505-823-3800</li>
			</ul>
			<ul>
				<li><a href="http://obits.abqjournal.com/obits/submit" title="Submit an obituary">Submit an obituary</a></li>
				<li><a href="https://www.abqjournal.com/advertise" title="Advertise in the Journal">Advertise in the Journal</a></li>
				<li><a href="https://www.abqjournal.com/career-opportunities" title="Advertise in the Journal">Career opportunities</a></li>
			</ul>
		</aside>
		<aside>
			<h3>SUBSCRIBER SERVICES</h3>
			<ul>
				<li><a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe%20promo&utm_campaign=footer&utm_term=account%20services" title="Account services">Account services</a></li>
				<li class="subscribe-link"><a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe%20promo&utm_campaign=footer&utm_term=subscribe" title="Subscribe to the Journal">Subscribe to the Journal</a></li>
				<li><a href="https://subscriber.abqjournal.com/password-recover" title="Recover username/password">Recover password</a></li>
				<li><a href="https://subscriber.abqjournal.com/register" title="Register user account">Register account</a></li>
				<li><a href="tel:505-823-4400">505-823-4400</a></li>
			</ul>
			<ul>
				<!--<li><a href="https://www.abqjournal.com/archives" title="Access our archives">Access our archives</a></li>-->
				<li><a href="https://secure.adpay.com/AdEntry.aspx?p=2011" title="Place a classified ad">Place a classified ad</a></li>
				<li><a href="https://www.abqjournal.com/privacy" title="Albuquerque Journal Privacy policy">Privacy policy</a></li>
				<li><a href="https://subscriber.abqjournal.com/terms-of-service" title="Albuquerque Journal Terms of service">Terms of service</a></li>
				<li><a href="https://www.abqjournal.com/contest-terms" title="Albuquerque Journal Contest Terms">Contest Terms</a></li>
			</ul>
		</aside>
		<aside>
			<h3>RELATED SITES &amp; PARTNERS</h3>
			<ul>
				<li><a href="http://rewards.abqjournal.com/" title="Journal Rewards">Journal Rewards</a></li>
				<!--<li><a href="https://www.abqjournal.com/puzzles" title="Puzzles">Puzzles</a></li>-->
				<li><a href="https://www.abqjournal.com/nie" title="Newspapers in Education">News in Education</a></li>
				<!-- <li><a href="http://www.mvtelegraph.com" title="Mountain View Telegraph">Mountain View Telegraph</a></li> -->
			</ul>
			<ul>
				<li><a href="http://www.rrobserver.com" title="Rio Rancho Observer">Rio Rancho Observer</a></li>
				<li><a href="http://www.news-bulletin.com" title="Valencia County News-Bulletin">Valencia News-Bulletin</a></li>
				<li><a href="http://www.dchieftain.com" title="El Defensor Chieftain">El Defensor Chieftain</a></li>
				<li><a href="http://www.kafbnucleus.com/" title="Kirtland AFB Nucleus">Kirtland AFB Nucleus</a></li>
			</ul>
		</aside>
		<div class="copyright">
			<a class="icon-facebook" href="https://www.facebook.com/TheAlbuquerqueJournal" title="Albuquerque Journal Facebook" data-lnk-pos="facebook"></a>
			<a class="icon-twitter" href="https://twitter.com/abqjournal" title="Albuquerque Journal Twitter" data-lnk-pos="twitter"></a>
			<a class="icon-instagram" href="https://instagram.com/abqjournal" title="Albuquerque Journal Instagram" data-lnk-pos="instagram"></a>
			<p>Copyright &copy; 2018 Albuquerque Journal | Albuquerque, N.M.</p>
		</div>
	</div>
</footer>
	<!-- no apwidget on iOS -dmf -->
<div id="ap-widget-footer-wrap">
        <div id="ap_widget_container_b43e9462b49b0a0c68b942dc5f580427"></div>
        <script>
                var iOS = !!navigator.platform && /iPad|Android|iPhone|iPod/.test(navigator.platform);
                if(!iOS){
                        // write ap widget script to head
                        var s = document.createElement("script");
                        s.type = "text/javascript";
                        s.src = "https://digitalservices.ap.org/widget-content/b43e9462b49b0a0c68b942dc5f580427";
                        // document.head.appendChild(s);
                        document.getElementById('ap-widget-footer-wrap').appendChild(s);
                };
        </script>
</div>
		<a id="scroll-top" href="#wrapper" title="Scroll to top">TOP | <i class="icon-chevron-up"></i></a>	</div><!-- /#wrapper -->
	<div id="modal-ad-blocker-bg" class="modal-bg hidden"></div>
<div id="modal-survey-unavailable-bg" class="modal-bg hidden"></div>
<div id="delivery-alert-modal-bg" class="modal-bg hidden"></div>
<div id="login-form-modal-bg" class="modal-bg hidden"></div><div id="modal-survey-unavailable" class="hidden">
	<div class="container">
		<div class="top-wrap">
			<h3>Support local journalism</h3>
			<div class="logo-wrap">
				<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/new-journal-logo-black.png"/>
			</div>
			<a class="modal-survey-unavailable-close-btn" href="#"><i class="icon-cancel"></i></a>
		</div>
		<div class="middle-wrap">
			<h3>Support local journalism</h3>
			<p class="price-wrap"><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank"><span class="dollar">$</span><span class="amount">10</span><span class="period">/mo</span></a></p>
			<ul class="benefits">
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Access the eJournal replica</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Enjoy Journal Rewards</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Uninterrupted web experience</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Cancel anytime</a></li>
			</ul>
			<p class="subscribe">
				<a class="btn" href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Subscribe</a>
			</p>
			<p class="other-offers">
				<a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Other Offers</a>
			</a>
			<hr/>
			<ul class="distribution">
				<li><i class="icon-caret-right"></i><a href="https://www.abqjournal.com/newsletters" target="_blank">Sign up for newsletters</a></li>
				<li><i class="icon-caret-right"></i><a href="https://www.abqjournal.com/notifications" target="_blank">Enable notifications</a></li>
			</ul>
		</div>
		<div class="bottom-wrap">
			<p class="sign-in"><a href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1261460%2Findonesia-asks-people-to-avoid-coast-near-erupting-volcano.html">Already a subscriber? Sign In</a></p>
		</div>
	</div>
</div><div id="modal-ad-blocker" class="hidden">
	<div class="container">
		<div class="top-wrap">
			<h3>Support local journalism</h3>
			<div class="logo-wrap">
				<a href="https://www.abqjournal.com" title="the Albuquerque Journal">
					<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/new-journal-logo-black.png"/>
				</a>
			</div>
		</div>
		<div class="middle-wrap">
			<h3>Support local journalism</h3>
			<p class="nag">Please <b>Disable your Ad Blocker</b>, <a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal">Subscribe</a> or <a href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1261460%2Findonesia-asks-people-to-avoid-coast-near-erupting-volcano.html">Sign In</a></p>
			<p class="price-wrap"><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank"><span class="dollar">$</span><span class="amount">10</span><span class="period">/mo</span></a></p>
			<ul class="benefits">
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Access the eJournal replica</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Enjoy Journal Rewards</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Uninterrupted web experience</a></li>
				<li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Cancel anytime</a></li>
			</ul>
			<p class="subscribe">
				<a class="btn" href="https://subscriber.abqjournal.com/subscribe/promo/ejournal?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Subscribe</a>
			</p>
			<p class="other-offers">
				<a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Other Offers</a>
			</a>
		</div>
		<div class="bottom-wrap">
			<p class="sign-in"><a href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1261460%2Findonesia-asks-people-to-avoid-coast-near-erupting-volcano.html">Already a subscriber? Sign In</a></p>
		</div>
	</div>
</div><!-- ngg_resource_manager_marker --><!-- googletag for dfp -->
<script>
	var googletag	= googletag ||{};
	googletag.cmd	= googletag.cmd || [];
	(function(){
		var gads	= document.createElement("script");
		gads.async	= true;
		gads.type	= "text/javascript";
		var useSSL	= "https:" == document.location.protocol;
		gads.src	= (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node	= document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
		<!-- GA tracking -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-243604-1', 'abqjournal.com');
	ga('require', 'displayfeatures');
</script>
		<!-- GCS --> <script type="text/javascript"> (function(){ cookieArr = document.cookie.split(';'); var cookies = {}; if(cookieArr.length > 0 && cookieArr[0].length > 0){ for (var i = 0; i < cookieArr.length; i++) { var cookie = cookieArr[i].split('='), cookieK = cookie[0].replace(/^\s+|\s+$/g,''), cookieV = cookie[1].replace(/^\s+|\s+$/g,''); cookies[cookieK] = cookieV; } } if( cookies['ABQJOURNAL_AUTH'] === undefined || cookies['ABQJOURNAL_AUTH'].length <= 0 ){ var ARTICLE_URL = 'https://www.abqjournal.com/1261460/indonesia-asks-people-to-avoid-coast-near-erupting-volcano.html'; var CONTENT_ID = ''; document.write( '<scr'+'ipt '+ 'src="//survey.g.doubleclick.net/survey?site=_247xzkio2miva'+ '&amp;url='+encodeURIComponent(ARTICLE_URL)+ (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ '&amp;random='+(new Date).getTime()+ '" type="text/javascript">'+'\x3C/scr'+'ipt>' ); } })(); var surveyUnavailableCallback = function(){ if(window.jQuery){ jQuery(function($){ if(typeof surveyUnavailableCallbackCallback === 'function') surveyUnavailableCallbackCallback(); else retrySurveyUnavailableCallback('Callback'); }); }else{ retrySurveyUnavailableCallback('jQuery'); } }; var surveyUnavailableCallbackTimer = 0; var retrySurveyUnavailableCallback = function(msg){ if(surveyUnavailableCallbackTimer < 1000){ console.warn('surveyUnavailableCallback ' + msg + ' Unavailable, retrying'); setTimeout(function(){ surveyUnavailableCallbackTimer += 50; surveyUnavailableCallback(); }, 50); }else{ console.error('surveyUnavailableCallback ' + msg + ' Unavailable'); } }; </script> <script type="text/javascript">try{_402_Show();}catch(e){}</script> <div id="fb-root"></div>
		<noscript><img src="https://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma84920&mrk=69231039&p=web&tv=no-js-0.1.0&tid=1545788220" style="display:none" height="1" width="1" alt/></noscript>
		<!-- nativo start -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- nativo end -->
		<script type='text/javascript'>
/* <![CDATA[ */
var notificationsConfig = {"appID":"421f9afb-e2e2-43f6-8ca3-960b4ca5a8e1","safariWebID":"web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd","paths":{"baseURL":"https:\/\/www.abqjournal.com","js":"https:\/\/www.abqjournal.com\/wp-content\/plugins\/journal-notifications\/js\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpcData = {"urls":{"domain":"abqjournal.com","site":"https:\/\/www.abqjournal.com\/","img":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/assets\/img\/","js":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/assets\/js\/","ajax":"https:\/\/www.abqjournal.com\/wp-admin\/admin-ajax.php","ajaxCustom":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/ajax-custom.php","breakingBar":"https:\/\/d3el53au0d7w62.cloudfront.net\/wp-content\/plugins\/journal-breaking-bar\/cache\/breaking.json?v=2.0.3j"},"template":{"page":"story","section":"default","taxonomyID":914,"userType":""},"publication":{"name":"abqjournal","ids":[1,2]},"post":{"postID":1261460,"shortLink":"https:\/\/www.abqjournal.com?p=1261460","author":"Associated Press","categories":["ap-feeds","news-more"],"category":{"term_id":900,"name":"More News","slug":"news-more","term_group":0,"term_taxonomy_id":914,"taxonomy":"category","description":"more news from quickwire to display on home page","parent":0,"count":44783,"filter":"raw","cat_ID":900,"category_count":44783,"category_description":"more news from quickwire to display on home page","cat_name":"More News","category_nicename":"news-more","category_parent":0}},"dfp":{"creatives":{"dropdown":[138254761274]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/js/script.min.js?ver=2.0.3j'></script>
<script>
	app.init();
</script>
		</div>
</body>
<script type="text/javascript" id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=108193&p=98703&k=c6ea3797cb79918d92dfb68058132496217cbe8a&d=abqjournal.com&t=false&i=none&x=false&z=10"></script>    
</html>
