<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Global markets subdued ahead of US-China trade pact signing &raquo; Albuquerque Journal</title>
			<meta charset="UTF-8"/>
			<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport"/>
			<link rel="icon" href="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/favicon.ico"/>
			<meta name="description" content="BEIJING -- Global stock markets were subdued Monday ahead of the signing of an interim U.S.-Chinese trade pact and as concerns about U.S.-Iranian tensions eased. Indexes in Europe were mixed&hellip;"/>
			<meta name="author" content="Joe McDonald | Associated Press"/>
			<meta name="theme-color" content="#000000">
		<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style>@font-face{font-family:"jpc-icons";src:url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.eot?ver=2.0.4");src:url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.eot?ver=2.0.4#iefix")format("embedded-opentype"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.woff?ver=2.0.4")format("woff"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.ttf?ver=2.0.4")format("truetype"),url("https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/fonts/jpc-icons.svg?ver=2.0.4#abqj-icons")format("svg");font-weight:normal;font-style:normal;}</style>
		<link rel='stylesheet' id='ee-simple-file-list-css-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/simple-file-list/css/eeStyles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpc-wp-theme-style-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/css/style.min.css?ver=2.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jpc-wp-theme-print-style-css'  href='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/css/print.min.css?ver=2.0.4' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/simple-file-list/js/eeJavacripts-head.js?ver=30'></script>
			<meta property="fb:pages" content="76430478236" />
							<meta property="ia:markup_url" content="https://www.abqjournal.com/1409166/asian-stocks-rise-ahead-of-us-china-trade-pact.html?ia_markup=1" />
				<meta property="og:title" content="Global markets subdued ahead of US-China trade pact signing" /><meta property="twitter:text:title" content="Global markets subdued ahead of US-China trade pact signing" />
<meta property="og:url" content="https://www.abqjournal.com/1409166/asian-stocks-rise-ahead-of-us-china-trade-pact.html"/>
<meta property="og:type" content="website"/>
<meta property="twitter:description" content="BEIJING (Associated Press) -- Global stock markets were subdued Monday ahead of the signing of an interim U.S.-Chinese trade pact and as concerns about U.S.-Iranian tensions eased. Indexes in Europe were mixed after Shanghai, Hong Kong and&hellip;"/><meta property="twitter:title" content="BEIJING (Associated Press) -- Global stock markets were subdued Monday ahead of the signing of an interim U.S.-Chinese trade pact and as concerns about U.S.-Iranian tensions eased. Indexes in Europe were mixed after Shanghai, Hong Kong and&hellip;" /><meta property="og:description" content="BEIJING (Associated Press) -- Global stock markets were subdued Monday ahead of the signing of an interim U.S.-Chinese trade pact and as concerns about U.S.-Iranian tensions eased. Indexes in Europe were mixed after Shanghai, Hong Kong and&hellip;"/>
<meta property="og:image" content="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abqjournal"/><meta property="twitter:image" content="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG.jpg"/>
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<meta property="fb:pages" content="76430478236" />
<meta property="fb:app_id" content="419447351433280"/>
		<link rel="manifest" href="https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/journal-notifications/config/manifest.json"/>
		<link rel="amphtml" href="https://www.abqjournal.com/1409166/asian-stocks-rise-ahead-of-us-china-trade-pact.html/amp"></head>
<body class="post-template-default single single-post postid-1409166 single-format-standard publication-abqjournal section-business layout-default">
		<div id="delivery-alert">
	<div class="container">
		<div class="header">
			<h3>Delivery alert</h3>
			<a id="delivery-alert-dismiss-btn" href="#"><i class="icon-cancel"></i></a>
		</div>
		<div class="body">
			<p>
				There may be an issue with the delivery of your newspaper. 
				This alert will expire at <span id="delivery-alert-expiration">NaN</span>.
				<a
					id="delivery-alert-msg-btn"
					href="https://subscriber.abqjournal.com/subscriber/subscriptions/delivery-alerts"
					title="Subscription delivery alert"
				>Click here for more info.</a>
			</p>
		</div>
	</div>
</div><div id="login-form">
	<div class="container clearfix">
		<form name="login" action="https://subscriber.abqjournal.com/login-external" method="post">
			<input
				type="hidden"
				name="redirect"
				value="https://www.abqjournal.com/1409166/asian-stocks-rise-ahead-of-us-china-trade-pact.html"
			/>
			<input
				type="username"
				name="username"
				id="login-form-username"
				placeholder="Username"
				value=""
			/>
			<input
				type="password"
				name="password"
				id="login-form-password"
				placeholder="Password"
				value=""
			/>
			<span class="nowrap">
				<label for="login-form-remember">Remember Me</label>
				<input
					class="checkbox"
					type="checkbox"
					name="remember"
					id="login-form-remember"
					value="1"
				/>
			</span>
			<span class="nowrap">
				<input
					class="button"
					type="submit"
					name="login"
					value="Login"
				/>
				<input
					class="button"
					type="submit"
					name="cancel"
					value="Cancel"
					id="login-form-hide-btn"
				/>
			</span>
		</form>
		<p class="recover-password"><a href="https://subscriber.abqjournal.com/password-recover">Recover password</a></p>
		<p class="register" style="display:none;"><a href="https://subscriber.abqjournal.com/register">Register</a></p>
	</div>
</div><header id="header" class="main">
	<div id="above-nav" class="clearfix" data-lnk-loc="header above nav main">
		<div class="site-width">
			<div class="left">
				<h1 class="logo">
					<a href="https://www.abqjournal.com" title="Albuquerque Journal" rel="home" data-lnk-pos="logo">Albuquerque Journal</a>
				</h1>
			</div>
			<div class="right">
				<div id="header-subscribe-link" class="subscribe-link">
	<a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=header" title="Subscribe to the Albuquerque Journal" data-lnk-pos="subscribe now">SUBSCRIBE NOW<br />
		<span class="red">For only $10</span>
	</a>
</div>				<ul class="header-icons">
	<li class="ejournal">
		<a class="icon-news" href="http://ejournal.abqjournal.com/" title="Albuquerque eJournal" data-lnk-pos="ejournal"></a>
	</li>
	<li class="account" id="account-account-btn">
		<a
			href="https://subscriber.abqjournal.com/subscriber"
			data-lnk-pos="account services"
			title="Account Services"
		>
			<i class="icon-cog"></i><br/><span>Account</span>
		</a>
	</li>
	<li class="account" id="account-login-btn">
		<a
			id="login-form-show-btn"
			href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1409166%2Fasian-stocks-rise-ahead-of-us-china-trade-pact.html"
			data-lnk-pos="account services sign in"
			title="Account Services Sign In"
		>
			<i class="icon-people"></i><br/><span>Sign In</span>
		</a>
	</li>
	<li class="account" id="account-logout-btn" style="display:none;">
		<a
			href="https://subscriber.abqjournal.com/logout-external?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1409166%2Fasian-stocks-rise-ahead-of-us-china-trade-pact.html"
			data-lnk-pos="account services sign out"
			title="Account Services Sign Out"
		>
			<i class="icon-people"></i><br/><span>Sign Out</span>
		</a>
	</li>
</ul>
			</div>
		</div>
	</div>
	<nav id="navbar" class="main" role="navigation" data-lnk-loc="header nav main">
	<label for="show-menu" class="show-menu"><i class="icon-bars"></i></label>
	<input type="checkbox" id="show-menu" role="button">
	<ul class="root-menu" id="menu">
		<li class="home">
	<a class="icon-home" href="https://www.abqjournal.com" title="" data-lnk-pos="home"></a>
	<a class="txt-home" href="https://www.abqjournal.com" title="Albuquerque Journal home" data-lnk-pos="home"><i class="icon-home"></i>Home</a>
	<div class="sub-menu" id="home">
		<h4>Publications</h4>
		<ul>
							<li class="main"><a href="https://www.abqjournal.com" title="Albuquerque Journal home">Albuquerque Journal</a></li>
										<li class="north"><a href="https://www.abqjournal.com/north" title="Journal North home">Journal North</a></li>
										<li class="rio-rancho-observer"><a href="https://www.abqjournal.com/rio-rancho-observer" title="Rio Rancho Observer home">Rio Rancho Observer</a></li>
					</ul>
	</div>
</li>
<li class="search">
	<a class="icon-magnifying-glass" href="https://www.abqjournal.com/search" title="" data-lnk-pos="search"></a>
	<a class="txt-search" href="https://www.abqjournal.com/search" title="Albuquerque Journal Search" data-lnk-pos="Search"><i class="icon-magnifying-glass"></i>Search</a>
	<div class="sub-menu" id="search">
		<div id="search">
			<form method="get" name="search_form" class="search-form" action="https://www.abqjournal.com/search" role="search">
				<input type="text" class="field" name="q" value="" placeholder="Search &hellip;">
				<input type="submit" class="submit" value="Search">
			</form>
		</div>
	</div>
</li>
<li class="mobile-only ejournal-link">
	<a class="ejournal" href="https://www.abqjournal.com/ejournal">
		<i class="icon-angle-right"></i>eJournal
	</a>
</li>
		<li class="sml">
			<a href="https://www.abqjournal.com/new-mexico-news" title="Local and regional New Mexico news"><i class="icon-angle-right"></i>News</a>
			<div class="sub-menu" id="news">
				<div class="half">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/abqnewsseeker" title="Recent news from the Albuquerque Journal">Latest News</a></li>
						<li><a href="https://www.abqjournal.com/more-news" title="National News">Nation/World</a></li>
						<li><a href="https://www.abqjournal.com/category/front-page" title="Front page stories">Front Page</a></li>
						<li><a href="https://www.abqjournal.com/politics" title="Politics">Politics</a></li>
						<li><a href="https://www.abqjournal.com/category/news/crime" title="Albuquerque Police Department and Bernalillo County Sheriff Department crime stories">Crime</a></li>
						<li><a href="https://www.abqjournal.com/category/news/science" title="New Mexico Science news">Science</a></li>
						<li><a href="https://www.abqjournal.com/category/news/schools" title="New Mexico and Albuquerque Public School news">Education</a></li>
						<li><a href="https://www.abqjournal.com/living" title="Living">Living</a></li>
						<li><a href="https://www.abqjournal.com/health" title="Health">Health</a></li>
						<li><a href="https://www.abqjournal.com/traffic" title="Highway, interstate, traffic and travel news and tips">Roads &amp; Traffic</a></li>
						<li><a href="http://photos.abqjournal.com/" title="Photos">Photos</a></li>
						<li><a href="https://www.abqjournal.com/video" title="Video">Video</a></li>
						<li><a href="https://www.abqjournal.com/submit-news" title="Submit a news tip">Submit a news tip</a></li>
						<li><a href="https://www.abqjournal.com/archives" title="Archives">Archives</a></li>
					</ul>
				</div>
				<div class="one-quarter">
					<h4>In your community</h4>
					<ul>
						<li><a href="https://www.abqjournal.com/category/news/abq-news" title="Abq Metro">ABQ Metro</a></li>
						<li><a href="https://www.abqjournal.com/north" title="Journal North">Journal North</a></li>
						<li><a href="https://www.abqjournal.com/category/rio-rancho-news" title="Rio Rancho">Rio Rancho</a></li>
						<li><a href="https://www.abqjournal.com/category/news/nm-news" title="New Mexico">New Mexico</a></li>
						<li><a href="http://crimemap.abqjournal.com/" title="Crime Map">Crime Map</a></li>
						<!--
						<li><a href="https://www.abqjournal.com/community-data" title="Community Data">Community Data</a></li>
						-->
						<li><a href="https://www.abqjournal.com/homicides" title="Homicide Map">Homicide Map</a></li>
						<li><a href="https://www.abqjournal.com/legislature" title="Legislature">Legislature</a></li>
					</ul>
				</div>
				<div class="one-quarter">
					<ul class="blogs clearfix">
												<li>
							<a href="https://www.abqjournal.com/traffic" title="Road Warrior">
								<span class="icon-map"></span>
								<h4>Road Warrior</h4>
								<em>with D'Val Westphal</em>
							</a>
						</li>
											</ul>
				</div>
			</div>
		</li>
		<li class="sml">
			<a href="https://www.abqjournal.com/sports-nm" title="Sports"><i class="icon-angle-right"></i>Sports</a>
			<div class="sub-menu" id="sports">
				<div class="two-thirds">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/sports/unm-lobos" title="UNM Lobos">UNM Lobos</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/nmsu-aggies" title="NMSU Aggies">NMSU Aggies</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/high-school-sports" title="High School">High School</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/pro" title="Local Pro Teams">Local Pro Teams</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/mma" title="Boxing/MMA">Boxing/MMA</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/golf-local" title="Golf">Golf</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/local" title="Other Local">Other Local</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/go" title="Go! Outdoor Sports">Go! Outdoor Sports</a></li>
						<li><a href="https://www.abqjournal.com/category/sports/speak-up" title="Speak Up!">Speak Up!</a></li>
						<li><a href="mailto:sportsspeakup@abqjournal.com?subject=Sports%20Speak%20Up" title="Email to Speak Up!">Email to Speak Up!</a></li>
					</ul>
				</div>
				<div class="one-third">
					<ul class="blogs clearfix">
						<li>
							<a href="https://www.abqjournal.com/category/sports/geoff-grammer-blog" title="Grammer School">
								<span class="icon-basketball"></span>
								<h4>Grammer School</h4>
								<em>on Lobo basketball</em>
							</a>
						</li>
											</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.abqjournal.com/business" title="New Mexico Business"><i class="icon-angle-right"></i>Business</a>
			<div class="sub-menu" id="biz">
				<div class="two-thirds">
					<h4>Sections</h4>
					<ul class="two-column">
																		<li><a href="https://www.abqjournal.com/category/biz/careers" title="Careers/Jobs">Careers/Jobs</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/retail" title="Retail">Retail</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/technology" title="Technology">Technology</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/health-care-biz" title="Health Care">Health Care</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/energy" title="Energy">Energy</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/biz-columns" title="Business Columns">Business Columns</a></li>
						<li><a href="https://www.abqjournal.com/category/biz/outlook" title="Business Outlook">Business Outlook</a></li>
											</ul>
				</div>
				<div class="one-third">
					<ul class="blogs">
						<li>
							<a href="https://www.abqjournal.com/category/biz/retail" title="What's In Store">
								<span class="icon-tags"></span>
								<h4>What's in Store</h4>
														</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/scammed-etc" title="Scammed, Etc">
								<span class="icon-dollar"></span>
								<h4>Scammed, Etc.</h4>
								<em>with Ellen Marks</em>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
		<li class="lrg">
			<a href="https://www.abqjournal.com/venue" title="New Mexico Entertainment"><i class="icon-angle-right"></i>Entertainment</a>
			<div class="sub-menu" id="venue">
				<div class="half">
					<h4>Sections</h4>
					<ul class="two-column">
						<li><a href="https://www.abqjournal.com/category/movies" title="Movie News">Movie News</a></li>
						<li><a href="https://www.abqjournal.com/category/dining" title="Dining">Dining</a></li>
						<li><a href="https://www.abqjournal.com/category/arts" title="Arts">Arts</a></li>
						<li><a href="https://www.abqjournal.com/category/tv" title="TV News">TV News</a></li>
						<li><a href="https://www.abqjournal.com/category/music" title="Music">Music</a></li>
						<li><a href="https://www.abqjournal.com/tv" title="TV Listings">TV Listings</a></li>
						<li><a href="https://www.abqjournal.com/calendar" title="Calendar">Calendar</a></li>
						<li><a href="https://www.abqjournal.com/fetch" title="Fetch! (pet pics)">Fetch! (pet pics)</a></li>
						<li><a href="https://www.abqjournal.com/go" title="Go! Outdoors">Go! Outdoors</a></li>
												<li><a href="https://www.abqjournal.com/living" title="Living">Living</a></li>
						<li><a href="https://www.abqjournal.com/puzzles" title="Crossword, sudoku, puzzles and other games">Puzzles</a></li>
						<li><a href="https://www.abqjournal.com/puzzle-answers" title="Sudoku and Salsa puzzle solutions">Puzzle Answers</a></li>
						<li><a href="https://www.abqjournal.com/comics" title="Family Circus, Garfield and other favourite comics">Comics</a></li>
					</ul>
				</div>
				<div class="half">
					<ul class="two-column blogs">
						<li>
							<a href="https://www.abqjournal.com/category/reelnm" title="Reel NM">
								<span class="icon-filmstrip"></span>
								<h4>Reel NM</h4>
								<em>with Adrian Gomez</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/video-games" title="Video Game News">
								<span class="icon-gamepad"></span>
								<h4>Video Games</h4>
								<em>with Greg Peretti</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/all-in" title="All In - Gambling News">
								<span class="icon-die-five"></span>
								<h4>All In</h4>
								<em>with Rozanna Martinez</em>
							</a>
						</li>
						<li>
							<a href="https://www.abqjournal.com/category/brews-news" title="Brews News">
								<span class="icon-beer"></span>
								<h4>Brews News</h4>
								<em>with Rozanna Martinez</em>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.legacy.com/abqjournal" title="Obituaries"><i class="icon-angle-right"></i>Obituaries</a>
			<div class="sub-menu" id="obits">
				<h4>Sections</h4>
				<ul>
					<li><a href="https://www.abqjournal.com/category/obit-profiles" title="Obituary Profiles">Profiles</a></li>
					<li><a href="http://obits.abqjournal.com/obits/submit" title="Submit an obituary">Submit an obituary</a></li>
									</ul>
			</div>
		</li>
				<li class="sml">
			<a href="https://www.abqjournal.com/opinion" title="Opinion"><i class="icon-angle-right"></i>Opinion</a>
			<div class="sub-menu" id="opinion">
				<div class="half">
					<h4>Sections</h4>
					<ul class="one-column">
						<li><a href="https://www.abqjournal.com/category/editorials" title="Editorials">Editorials</a></li>
						<li><a href="https://www.abqjournal.com/category/upfront" title="Upfront">Upfront</a></li>
						<li><a href="https://www.abqjournal.com/category/syndicated-columnists" title="Syndicated columns">Syndicated columns</a></li>
						<li><a href="https://www.abqjournal.com/category/guest-columns" title="Guest columns">Guest columns</a></li>
						<li><a href="https://www.abqjournal.com/contest/caption" title="Caption contest">Caption contest</a></li>
					</ul>
				</div>
				<div class="half">
					<h4>Your opinion</h4>
					<ul class="one-column">
						<li><a href="https://www.abqjournal.com/letters" title="Send a letter to the editor">Send a letter to the editor</a></li>
						<li><a href="https://www.abqjournal.com/letters/speakup" title="Submit Speakup">Submit Speakup</a></li>
						<li><a href="mailto:sportsspeakup@abqjournal.com" title="Submit Sports Speakup">Submit Sports Speakup</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="med">
			<a href="https://www.abqjournal.com/calendar" title="Calendar"><i class="icon-angle-right"></i>Calendar</a>
					</li>
		<li class="med">
			<!--<a href="http://homestyle.abqjournal.com/" title="Real Estate"><i class="icon-angle-right"></i>Real Estate</a>
			<div class="sub-menu" id="real-estate">
				<ul class="one-column">
					<li><a href="http://homestyle.abqjournal.com/home/open-houses" title="Open Houses">Open Houses</a></li>
				</ul>
			</div>
		</li> -->
		<li class="darker">
			<a href="https://www.abqjournal.com/classifieds" title="Classifieds"><i class="icon-angle-right"></i>Classifieds</a>
			<div class="sub-menu">
				<ul class="one-column">
					<!--<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&pcatid=REA" title="Real Estate">Real Estate</a></li>
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&catid=1800G" title="Open Houses">Open Houses</a></li> -->
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&catid=1160&catid=1161&catid=1162&catid=1163&catid=1164&catid=1166&catid=1167&catid=1168&catid=1165" title="Garage sales">Garage sales</a></li>
					<li><a href="https://secure.adpay.com/AdEntry.aspx?p=2011" title="Place an ad"><b>Place an ad</b></a></li>
					<li><a href="http://legals.abqjournal.com/" title="Legals">Legals</a></li>
					<li><a href="https://www.abqjournal.com/place-a-legal-notice" title="Place a Legal Notice">Place a Legal Notice</a></li>
				</ul>
			</div>
		</li>
		<li class="sml darker">
			<a href="https://abqcareers.careers.adicio.com/" title="Jobs"><i class="icon-angle-right"></i>Jobs</a>
			<div class="sub-menu">
				<ul class="one-column">
					<!--
					<li><a href="https://www.abqjournal.com/jobs" title="Look for a job">Look for a job</a></li>
					-->
					<li><a href="https://abqcareers.careers.adicio.com/jobs/browse/category" title="Browse by category">Browse by category</a></li>
					<li><a href="https://abqcareers.careers.adicio.com/careers/employerDirectory" title="Employer directory">Employer directory</a></li>
					<li><a href="http://www.abqjournal.com/jobs/mediakit" title="Post a job"><b>Post a job</b></a></li>
				</ul>
			</div>
		</li>
		<li class="sml darker">
			<a id="header-link-autos" href="http://secure.adpay.com/searchresults.aspx?p=2011&search=&catid=TRA" title="Auto Classifieds">
				<i class="icon-angle-right"></i>Cars
			</a>
			<div class="sub-menu" id="autos">
				<ul class="one-column">
					<li><a href="http://secure.adpay.com/searchresults.aspx?p=2011&search=&catid=TRA" title="">Find a new vehicle</a></li>
			<!--		<li><a href="https://www.abqjournal.com/drive" title="Compare vehicles">Compare vehicles</a></li>
					<li><a href="https://www.abqjournal.com/drive" title="Research vehicles">Research vehicles</a></li> -->
					<li><a href="https://www.abqjournal.com/category/living/automotive" title="Auto reviews">Auto reviews</a></li>
				</ul>
			</div>
			<li class="sml darker">
			<a href="https://www.abqjournal.com/weather" target="_self" title="Albuquerque Weather Conditions"><i class="icon-angle-right"></i>Weather</a></li>
					</li>
		<li class="mobile-only subscribe-link">
			<a class="subscribe" href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=header&utm_term=mobile" title="Subscribe to the Albuquerque Journal">
	<i class="icon-angle-right"></i>Subscribe
</a>		</li>
		<li class="mobile-only publications-link">
			<a class="publications" href="https://www.abqjournal.com/north">
				<i class="icon-angle-right"></i>Journal North
			</a>
		</li>
	</ul>
</nav>
	<div id="breaking-bar-container">
	<div id="breaking-bar" class="story-page" data-lnk-loc="breaking bar business">
		<div class="site-width">
			<h1>
				<a data-lnk-pos="headline" href="" title=""></a>
			</h1>
			<a class="dismiss-btn" data-post="" data-lnk-pos="dismiss" href="#"><i class="icon-cancel"></i></a>
		</div>
	</div>
	<div id="promo-hole">
		<div class="site-width">
			<div id="newsletters-subscribe-form">
				<div id="success">
					<p>Success! &mdash; <a id="manage-btn" href="https://www.abqjournal.com/newsletters/manage/">Manage subscriptions</a></p>
				</div>
				<div id="feedback">
					<a href="https://www.abqjournal.com/newsletters/"><span class="ss-hide">Sign up for our </span>Newsletters</a>
				</div>
				<form>
					<p class="email-field">
						<input id="newsletters-email" type="text" name="newsletters_email" value="" placeholder="Email Address"/>
					</p>
					<p class="submit-field">
						<input type="submit" value="SIGN UP"/>
					</p>
				</form>
			</div>
			 <div id="readers-choice-link">
				<a href="https://dealmeinnm.secondstreetapp.com/Journal-North-Readers-Choice-2020/" target="_blank">Vote now for 2020 Journal North Readers' Choice!</a> 
			</div> 
					<div class="line"></div>
			<div id="social-links" data-lnk-loc="bbar-social-links">
									<p>Share</p>
								<ul>
											<li class="facebook">
							<a href="" title="Share on Facebook" data-lnk-pos="facebook">
								<i class="icon-facebook"></i></a>
						</li>
						<li class="twitter">
							<a href="https://twitter.com/intent/tweet?text=Global markets subdued ahead of US-China trade pact signing&url=https://abqjournal.com/1409166&via=abqjournal&hashtags=abq" title="Tweet" data-lnk-pos="twitter">
								<i class="icon-twitter"></i></a>
						</li>
						<li class="linkedin">
							<a href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.abqjournal.com%2F%3Fp%3D1409166&title=Global+markets+subdued+ahead+of+US-China+trade+pact+signing&summary=..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........&source=ABQJournal" target="_blank" title="Share on linkedin" data-lnk-pos="linkedin">
								<i class="icon-linkedin"></i></a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
</header>
	<div id="wrapper" class="site-width">
		<div id="main">
											<div id="header-banner" class="no-expand"></div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/iap/be484274b4aa9779';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel-a.basis.net/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>	
<div class="primary single">
					<article id="post-1409166" class="post-1409166 post type-post status-publish format-standard has-post-thumbnail hentry category-biz-most-recent">
						
<section class="category-tags-top">
<a href="https://www.abqjournal.com/category/biz/biz-most-recent" title=""></a>
</section>		
			<header class="entry-title">
				<h1>Global markets subdued ahead of US-China trade pact signing</h1>
					<section class="entry-meta">
						<h5>By <a href="https://www.abqjournal.com/author/quickwire">Joe McDonald / Associated Press</a></h5>
						<h6><div class="published"><span>Published: </span>Sunday, January 12th, 2020 at 9:27pm</div><div class="updated"><span>Updated: </span>Monday, January 13th, 2020 at 5:34am</div></h6>
					</section>
			</header>
							<section class="featured-photo has-photo horizontal">
					<a href="https://www.abqjournal.com/?attachment_id=1409168">
						<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG-630x420.jpg"
							srcset="https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG-200x133.jpg 200w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG-300x200.jpg 300w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG-768x512.jpg 768w, https://d3el53au0d7w62.cloudfront.net/wp-content/uploads/2020/01/12/BC-Financial-Markets-IMG-630x420.jpg 630w"
							sizes="(max-width: 850px) 90vw,
								(max-width: 1024px) 765px,
								(max-width: 1220px) 840px,
								900px"
							alt="Global markets subdued ahead of US-China trade pact signing"/>
					</a>
					<div class="caption">A currency trader walks by the screen showing the Korea Composite Stock Price Index (KOSPI) at the foreign exchange dealing room in Seoul, South Korea, Monday, Jan. 13, 2020. Asian stocks have risen as investors shrug off weaker-than-expected American jobs data and look ahead to the signing of a U.S.-China trade deal. Benchmarks in Shanghai, Hong Kong and Southeast Asia all advanced. (AP Photo/Lee Jin-man)</div>
				</section>
						<div class="entry">
				<section class="entry-content">
					<div class="p402_premium"><p id="g-trickster" style="display:none;">.......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... .......... ..........</p><div class="p402_hide"><p class="continued-coverage-notice">DEVELOPING...  Story will be updated as new information can be verified. Updated 5 times <a href="#" title="Get alerts from Albuquerque Journal about this news." data-alertme data-alertme-banner data-alertme-publisher="Albuquerque Journal">AlertMe</a><hr style="border-top: dashed #ccc .25px;"></p></div><p>BEIJING &#8212; Global stock markets were subdued Monday ahead of the signing of an interim U.S.-Chinese trade pact and as concerns about U.S.-Iranian tensions eased.</p><p>Indexes in Europe were mixed after Shanghai, Hong Kong and South Korea finished higher. Japanese markets were closed for a holiday and futures pointed to small gains on Wall Street.</p><p>Traders are looking ahead to this week&#8217;s signing of the interim U.S.-Chinese trade deal, which they hope will be a step toward ending a tariff war that threatens to drag down global economic growth.</p><div class="p402_hide story-ad-wrap dfp-ad ad advertisement"><p class="disclaimer">ADVERTISEMENT<span class="separator"></span><a class="ad-skip-btn" href="#story-ad-0-skip-target">Skip</a></p><div style="float:left; margin-left:0px; margin-right:20px; margin-bottom:10px;" id="story-ad-0" class="story-ad"></div><div style="margin-left:0px; margin-bottom:0px;"  id="story-ad-1" class="story-ad"></div><!--!!!VIDEO connatix - rawstory!!!-->
<div style="clear:both;"></div>
<script>
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document;c=n.createElement('script'),c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>
<script id="2e4f2e7ff15048e2b3ece07a9eb0f0b0">
  cnx.cmd.push(function() {
    cnx({
      playerId: 'cb473a62-bb41-4d38-8236-abe1bff031c3'
    }).render('2e4f2e7ff15048e2b3ece07a9eb0f0b0');
  });
</script></div><div style="margin-bottom:15px; width=100%; visibility:hidden;" id="story-ad-0-skip-target">................................................................</div><p>Markets start the week &#8220;on a cautiously optimistic tone&#8221; as investors look ahead for the possibility of further U.S.-China trade progress, analysts at Mizuho Bank said in a report.</p><p>The &#8220;Phase 1&#8221; agreement has helped ease market jitters, though economists warn it leaves major disputes unresolved and the outlook for negotiations is unclear.</p><p>&#8220;Thornier issues such as enforcement may come back to haunt further negotiation progress,&#8221; Mizhuo Bank warned.</p><p>Investors also were encouraged by U.S. President Donald Trump&#8217;s decision to resume a regular trade policy dialogue with Beijing that Washington pulled out of in July 2017.</p><p>London&#8217;s FTSE 100 was up 0.2% at 7,605 and Frankfurt&#8217;s DAX shed 0.3% to 13,449. France&#8217;s CAC 40 was flat at 6,036.</p><p>On Wall Street, futures for the benchmark S&#038;P 500 index and Dow Jones Industrial Average were both up 0.3%.</p><p>On Friday, U.S. stocks retreated from record highs after the Labor Department reported employers added 145,000 jobs in December, short of the 160,000 forecast.</p><p>In Asia, the Shanghai Composite Index on Monday gained 0.7% to 3,115.57 and Hong Kong&#8217;s Hang Seng rose 1.1% to 28,954.94. Seoul&#8217;s Kospi advanced 1% to 2,229.26.</p><div class="p402_hide story-ad-wrap dfp-ad ad advertisement alt"><p class="disclaimer">ADVERTISEMENT<span class="separator"></span><a class="ad-skip-btn" href="#story-ad-2-skip-target">Skip</a></p><div style="float:left; margin-left:0px; margin-right:20px; margin-bottom:10px;" id="story-ad-2" class="story-ad"></div><div style="margin-left:0px; margin-bottom:0px;"  id="story-ad-3" class="story-ad"></div></div><div style="margin-bottom:15px; width=100%; visibility:hidden;" id="story-ad-2-skip-target">................................................................</div><p>Sydney&#8217;s S&#038;P-ASX 200 shed 0.4% to 6,903.70 while India&#8217;s Sensex added 0.6% to 41,859.69. Taiwan advanced while Singapore and New Zealand retreated.</p><p>Under the &#8220;Phase 1&#8221; trade pact due to be signed Thursday, Washington postponed planned tariff hikes and Beijing agreed to buy more American farm exports.</p><p>Details have yet to be released. Economists warn key hurdles including Beijing&#8217;s insistence that Washington roll back punitive tariffs on Chinese goods have yet to be resolved.</p><p>The chief American negotiator, Robert Lighthizer, said Beijing agreed to make changes to address U.S. complaints that it steals or pressures companies to hand over technology. Chinese officials have yet to confirm that.</p><p>ENERGY: Benchmark U.S. crude shed 2 cents to $59.02 per barrel in electronic trading on the New York Mercantile Exchange. The contract lost 52 cents on Friday to close at $59.04. Brent crude, used to price international oils, lost 6 cents to $64.92 per barrel in London. It declined 39 cents the previous session to $64.98.</p><p>CURRENCY: The pound was the big mover, falling below $1.30 for the first time this year on speculation the Bank of England could cut interest rates. It was trading at $1.2910, down from $1.3063 on Friday.</p><p>The dollar gained to 109.89 yen from 109.46 yen, while the euro edged down to $1.1121 from $1.1123.</p></div>				</section>
							</div>
			<aside class="sharing-sidebar">
				<div class="fixed-container">
					<ul class="sharing" data-lnk-loc="sharing sidebar">
						<li class="fb-share"><a href="" data-lnk-pos="facebook"><i class="icon-facebook"></i>Share</a></li>
						<li class="tw-share"><a href="https://twitter.com/intent/tweet?text=Global markets subdued ahead of US-China trade pact signing&url=https://www.abqjournal.com/1409166&via=abqjournal&hashtags=abq" data-lnk-pos="twitter"><i class="icon-twitter"></i>Tweet</a></li>
						<li class="li-share"><a href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fwww.abqjournal.com%2F%3Fp%3D1409166&title=Global+markets+subdued+ahead+of+US-China+trade+pact+signing&summary=..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........+..........&source=ABQJournal" target="_blank" data-lnk-pos="linkedin"><i class="icon-linkedin"></i>LinkedIn</a></li>
						<li class="em-share"><a href="https://www.abqjournal.com/email-a-story?post_id=1409166" data-lnk-pos="email"><i class="icon-email-envelope"></i>Email</a></li>
						<li class="pr-share"><a href="javascript:window.print()" data-lnk-pos="print"><i class="icon-print"></i>Print</a></li>
						<li class="sub-share subscribe-link"><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=sharing+sidebar&utm_term=abqjournal" data-lnk-pos="subscribe"><i class="icon-news"></i>Subscribe</a></li>
					</ul>
									</div>
			</aside>
			<footer class="entry-footer">
					<!-- alertme begin -->
<div id="alertme" data-lnk-loc="alertme" style="margin-bottom:20px;">
	<script>
		(function (d) {
			var src = 'https://app.alertme.news/build/';
			var publisher = '79';
			var head = d.getElementsByTagName('head')[0];
			var script = d.createElement('script');
			script.type = 'text/javascript';
			script.src = src + 'button.js';
			head.appendChild(script);
			script.onload = function () {
				AlertMeGlobalVariableNamespace.run(src, publisher);
			}
		})(document);
	</script>
	<a href="#" title="Follow this story to get email or text alerts from Albuquerque Journal when there is a future article following this storyline." data-alertme data-alertme-banner data-alertme-publisher="Albuquerque Journal">AlertMe</a>
</div>
	
			
                                <section class="category-tags">
                                        <ul class="post-categories">
	<li><a href="https://www.abqjournal.com/category/biz/biz-most-recent" rel="category tag">Most Recent Biz News</a></li></ul>                                                                        </section>


	
					<!-- google adsense matched content test data-matched-content-ui-type="image_card_sidebyside" -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h3>More on ABQjournal</h3>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-client="ca-pub-0568194180963808"
     data-ad-slot="8654195463"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><hr><br>
<!-- end google adsense matched content -->

<!-- start of rotation-test.php test -->
<!-- ROTATION TEST BEGIN -->
<!-- Ad.Style Begin 1 -->
<section id="AdStyle-ads">
        <div id="as1942" data-title="You might like this"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:1942});
</script>
</section><!-- ROTATION TEST END --><!-- google adsense matched content test data-matched-content-ui-type="image_card_sidebyside" -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h3>More on ABQjournal</h3>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-client="ca-pub-0568194180963808"
     data-ad-slot="8654195463"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><hr><br>
<!-- end google adsense matched content -->

<!-- start of rotation-test.php test -->
<!-- ROTATION TEST BEGIN -->
<!-- Ad.Style Begin 1 -->
<section id="AdStyle-ads">
        <div id="as1942" data-title="You might like this"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:1942});
</script>
</section><!-- ROTATION TEST END -->				<!-- removed ad position to increase ad viewability averages -->
					<!--div id="story-bottom-ad">
					<p class="disclaimer">Advertisement</p>
					<div id="sidebar-bottom"></div>
				</div-->
									<div id="comments" class="comments-area">
	<div id="load-comments-wrap">
		<a id="load-comments-btn" href="#">Load comments <i class="icon-bubble"></i></a>
	</div>
	<div id="comments-wrap" class="hidden">
		<div id="comments-loader">
			<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/ajax-loader.gif"/>
		</div>
		<div
			id="fb-comments"
			class="fb-comments"
			data-href="https://www.abqjournal.com?p=1409166"
			data-numposts="10"
			data-colorscheme="light"
		></div>
	</div>
</div>
											</footer>
		</article>
	</div>
		</div><!-- /#main -->
			<div id="footer-banner"></div>
<div class="subscribe-footer-link subscribe-link clearfix">
	<a href="" title="Subscribe to the Albuquerque Journal"><h4>Subscribe to the Albuquerque Journal for <b>only $10.</b></h4></a>
</div>
<footer id="footer" data-lnk-loc="footer main">
	<div class="site-width">
		<div class="quick-links">
			<h3>QUICK LINKS</h3>
			<ul id="footer-quick-links" class="footer-quick-links">
				<li><a href="https://www.abqjournal.com" title="ABQJournal.com Home">Home</a></li>
				<li><a href="https://www.abqjournal.com/search" title="Search Albuquerque Journal">Search</a></li>
				<li><a href="https://www.abqjournal.com/archives" title="Albuquerque Journal archives">Archives</a></li>
				<li><a href="https://www.abqjournal.com/puzzles" title="Crossword, sudoku, puzzles and other games">Puzzles</a></li>
				<li><a href="https://www.abqjournal.com/comics" title="Family Circus, Garfield and other favourite comics">Comics</a></li>
				<li><a href="https://www.abqjournal.com/newsletters" title="Subscribe to Journal Newsletters">Newsletters</a></li>
				<li><a href="https://www.abqjournal.com/notifications" title="Unsubscribe from Journal Notifications">Notifications</a></li>
				<li><a href="https://www.abqjournal.com/category/contest-terms" title="Albuquerque Journal Contest Terms">Contest Terms</a></li>
				<li><a href="https://www.abqjournal.com/category/press-releases" title="Read the latest Albuquerque Journal Press Releases">Press Release</a></li>
			</ul>
		</div>
		<aside>
			<h3>CONTACT THE JOURNAL</h3>
			<ul>
				<li><a href="https://www.abqjournal.com/contact" title="Staff directory">Staff directory</a></li>
				<li><a href="https://www.abqjournal.com/submit-news" title="Submit a news tip">Submit a news tip</a></li>
				<li><a href="https://www.abqjournal.com/letters" title="Send a letter to the editor">Send a letter to the editor</a></li>
				<li>505-823-3800</li>
			</ul>
			<ul>
				<li><a href="http://obits.abqjournal.com/obits/submit" title="Submit an obituary">Submit an obituary</a></li>
				<li><a href="https://www.abqjournal.com/advertise" title="Advertise in the Journal">Advertise in the Journal</a></li>
				<li><a href="https://www.abqjournal.com/career-opportunities" title="Advertise in the Journal">Career opportunities</a></li>
			</ul>
		</aside>
		<aside>
			<h3>SUBSCRIBER SERVICES</h3>
			<ul>
				<li><a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe%20promo&utm_campaign=footer&utm_term=account%20services" title="Account services">Account services</a></li>
				<li class="subscribe-link"><a href="https://subscriber.abqjournal.com/?utm_source=abqjournal&utm_medium=subscribe%20promo&utm_campaign=footer&utm_term=subscribe" title="Subscribe to the Journal">Subscribe to the Journal</a></li>
				<li><a href="https://subscriber.abqjournal.com/password-recover" title="Recover username/password">Recover password</a></li>
				<li><a href="https://subscriber.abqjournal.com/register" title="Register user account">Register account</a></li>
				<li><a href="tel:505-823-4400">505-823-4400</a></li>
			</ul>
			<ul>
				<!--<li><a href="https://www.abqjournal.com/archives" title="Access our archives">Access our archives</a></li>-->
				<li><a href="https://secure.adpay.com/AdEntry.aspx?p=2011" title="Place a classified ad">Place a classified ad</a></li>
				<li><a href="https://www.abqjournal.com/privacy" title="Albuquerque Journal Privacy policy">Privacy policy</a></li>
				<li><a href="https://subscriber.abqjournal.com/terms-of-service" title="Albuquerque Journal Terms of service">Subscriber Terms of service</a></li>
			</ul>
		</aside>
		<aside>
			<h3>RELATED SITES &amp; PARTNERS</h3>
			<ul>
				<li><a href="http://rewards.abqjournal.com/" title="Journal Rewards">Journal Rewards</a></li>
				<!--<li><a href="https://www.abqjournal.com/puzzles" title="Puzzles">Puzzles</a></li>-->
				<li><a href="https://www.abqjournal.com/nie" title="Newspapers in Education">News in Education</a></li>
				<!-- <li><a href="http://www.mvtelegraph.com" title="Mountain View Telegraph">Mountain View Telegraph</a></li> -->
			</ul>
			<ul>
				<li><a href="http://www.rrobserver.com" title="Rio Rancho Observer">Rio Rancho Observer</a></li>
				<li><a href="http://www.news-bulletin.com" title="Valencia County News-Bulletin">Valencia News-Bulletin</a></li>
				<li><a href="http://www.dchieftain.com" title="El Defensor Chieftain">El Defensor Chieftain</a></li>
			</ul>
		</aside>
		<div class="copyright">
			<a class="icon-facebook" href="https://www.facebook.com/TheAlbuquerqueJournal" title="Albuquerque Journal Facebook" data-lnk-pos="facebook"></a>
			<a class="icon-twitter" href="https://twitter.com/abqjournal" title="Albuquerque Journal Twitter" data-lnk-pos="twitter"></a>
			<a class="icon-instagram" href="https://instagram.com/abqjournal" title="Albuquerque Journal Instagram" data-lnk-pos="instagram"></a>
			<p>Copyright &copy; 2020 Albuquerque Journal | Albuquerque, N.M. | www.abqjournal.com</p>
		</div>
	</div>
</footer>
<!-- no apwidget on iOS -dmf -->
<div id="ap-widget-footer-wrap">
        <div id="ap_widget_container_b43e9462b49b0a0c68b942dc5f580427"></div>
        <script>
                var iOS = !!navigator.platform && /iOS|iPad|android|iPhone|iPod/.test(navigator.platform);
                if(!iOS){
                        // write ap widget script to head
                        var s = document.createElement("script");
                        s.type = "text/javascript";
                        s.src = "https://digitalservices.ap.org/widget-content/b43e9462b49b0a0c68b942dc5f580427";
                        // document.head.appendChild(s);
                        document.getElementById('ap-widget-footer-wrap').appendChild(s);
                };
        </script>
</div>
		<a id="scroll-top" href="#wrapper" title="Scroll to top">TOP | <i class="icon-chevron-up"></i></a>	</div><!-- /#wrapper -->
	<div id="modal-ad-blocker-bg" class="modal-bg hidden"></div>
<div id="modal-survey-unavailable-bg" class="modal-bg hidden"></div>
<div id="delivery-alert-modal-bg" class="modal-bg hidden"></div>
<div id="login-form-modal-bg" class="modal-bg hidden"></div><div id="modal-survey-unavailable" class="hidden">
	<div class="container" style="background:#fff !important;">
		<div class="top-wrap" style="background:#5f88c9 !important;">
			<h3>Support local journalism</h3>
			<div class="logo-wrap">
				<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/new-journal-logo-black.png"/>
			</div>
			<a class="modal-survey-unavailable-close-btn" href="#"><i class="icon-cancel"></i></a>
		</div>
		<div class="middle-wrap">
			<h3>Sunday Home Delivery + Unlimited Digital Access</h3>
                 <p class="price-wrap"><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank"><span class="dollar">$</span><span class="amount" style="font-size:4em !important;">12</span><span class="period">/mo</span></a></p>
                 <ul class="benefits">
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Access to the Albuquerque eJournal Print Replica</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Unlimited desktop + mobile access to ABQJournal.com</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Access Journal Rewards</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Includes EzPay</a></li>
                        </ul>
			<p class="subscribe">
				<a class="btn" href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Subscribe</a>
			</p>
			<p class="other-offers">
				<a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=ad+blocker&utm_term=abqjournal" target="_blank">Other Offers</a>
			</a>
			<hr/>
			<ul class="distribution">
				<li><i class="icon-caret-right"></i><a href="https://www.abqjournal.com/newsletters" target="_blank">Sign up for newsletters</a></li>
				<li><i class="icon-caret-right"></i><a href="https://www.abqjournal.com/notifications" target="_blank">Enable notifications</a></li>
			</ul>
		</div>
		<div class="bottom-wrap" style="background:#fff !important;">
			<p class="sign-in"><a href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1409166%2Fasian-stocks-rise-ahead-of-us-china-trade-pact.html">Already a subscriber? Sign In</a></p>
		</div>
	</div>
</div><div id="modal-ad-blocker" class="hidden">
	<div class="container" style="background:#fff !important;">
		<div class="top-wrap" style="background:#5f88c9 !important;">
			<h3>Support Local Journalism</h3>
			<div class="logo-wrap">
				<a href="https://www.abqjournal.com" title="the Albuquerque Journal">
					<img src="https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/img/new-journal-logo-black.png"/>
				</a>
			</div>
		</div>
		<div class="middle-wrap">
			<h3>Sunday Home Delivery + Unlimited Digital Access</h3>
                <p class="price-wrap"><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank"><span class="dollar">$</span><span class="amount" style="font-size:4em !important;">12</span><span class="period">/mo</span></a></p>
                <ul class="benefits">
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Access to the Albuquerque eJournal Print Replica</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Unlimited desktop + mobile access to ABQJournal.com</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Access Journal Rewards</a></li>
                    <li><i class="icon-caret-right"></i><a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Includes EzPay</a></li>
                    </ul>
			<p class="subscribe">
				<a class="btn" href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Subscribe</a>
			</p>
			<p class="other-offers">
				<a href="https://subscriber.abqjournal.com?utm_source=abqjournal&utm_medium=subscribe+promo&utm_campaign=survey+unavailable&utm_term=abqjournal" target="_blank">Other Offers</a>
			</a>
		</div>
		<div class="bottom-wrap" style="background:#fff !important;">
			<p class="sign-in"><a href="https://subscriber.abqjournal.com/login?redirect=https%3A%2F%2Fwww.abqjournal.com%2F1409166%2Fasian-stocks-rise-ahead-of-us-china-trade-pact.html">Already a subscriber? Sign In</a></p>
		</div>
	</div>
</div><!-- ngg_resource_manager_marker --><!-- googletag for dfp -->
<script>
	var googletag	= googletag ||{};
	googletag.cmd	= googletag.cmd || [];
	(function(){
		var gads	= document.createElement("script");
		gads.async	= true;
		gads.type	= "text/javascript";
		var useSSL	= "https:" == document.location.protocol;
		gads.src	= (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node	= document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
		<!-- GA tracking -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-243604-1', 'abqjournal.com');
	ga('require', 'displayfeatures');
</script>
		<!-- GCS --> <script type="text/javascript"> (function(){ cookieArr = document.cookie.split(';'); var cookies = {}; if(cookieArr.length > 0 && cookieArr[0].length > 0){ for (var i = 0; i < cookieArr.length; i++) { var cookie = cookieArr[i].split('='), cookieK = cookie[0].replace(/^\s+|\s+$/g,''), cookieV = cookie[1].replace(/^\s+|\s+$/g,''); cookies[cookieK] = cookieV; } } if( cookies['ABQJOURNAL_AUTH'] === undefined || cookies['ABQJOURNAL_AUTH'].length <= 0 ){ var ARTICLE_URL = 'https://www.abqjournal.com/1409166/asian-stocks-rise-ahead-of-us-china-trade-pact.html'; var CONTENT_ID = ''; document.write( '<scr'+'ipt '+ 'src="//survey.g.doubleclick.net/survey?site=_247xzkio2miva'+ '&amp;url='+encodeURIComponent(ARTICLE_URL)+ (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ '&amp;random='+(new Date).getTime()+ '" type="text/javascript">'+'\x3C/scr'+'ipt>' ); } })(); var surveyUnavailableCallback = function(){ if(window.jQuery){ jQuery(function($){ if(typeof surveyUnavailableCallbackCallback === 'function') surveyUnavailableCallbackCallback(); else retrySurveyUnavailableCallback('Callback'); }); }else{ retrySurveyUnavailableCallback('jQuery'); } }; var surveyUnavailableCallbackTimer = 0; var retrySurveyUnavailableCallback = function(msg){ if(surveyUnavailableCallbackTimer < 1000){ console.warn('surveyUnavailableCallback ' + msg + ' Unavailable, retrying'); setTimeout(function(){ surveyUnavailableCallbackTimer += 50; surveyUnavailableCallback(); }, 50); }else{ console.error('surveyUnavailableCallback ' + msg + ' Unavailable'); } }; </script> <script type="text/javascript">try{_402_Show();}catch(e){}</script> <div id="fb-root"></div>
		<noscript><img src="https://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma84920&mrk=69231039&p=web&tv=no-js-0.1.0&tid=1578922635" style="display:none" height="1" width="1" alt/></noscript>
		<!-- nativo start -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- nativo end -->
		<script type='text/javascript' src='https://d3el53au0d7w62.cloudfront.net/wp-content/plugins/simple-file-list/js/eeJavacripts-footer.js?ver=30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var notificationsConfig = {"appID":"421f9afb-e2e2-43f6-8ca3-960b4ca5a8e1","safariWebID":"web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd","paths":{"baseURL":"https:\/\/www.abqjournal.com","js":"https:\/\/www.abqjournal.com\/wp-content\/plugins\/journal-notifications\/js\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpcData = {"urls":{"domain":"abqjournal.com","site":"https:\/\/www.abqjournal.com\/","img":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/assets\/img\/","js":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/assets\/js\/","ajax":"https:\/\/www.abqjournal.com\/wp-admin\/admin-ajax.php","ajaxCustom":"https:\/\/www.abqjournal.com\/wp-content\/themes\/jpc-wp-theme\/ajax-custom.php","breakingBar":"https:\/\/d3el53au0d7w62.cloudfront.net\/wp-content\/plugins\/journal-breaking-bar\/cache\/breaking.json?v=2.0.4"},"template":{"page":"story","section":"business","taxonomyID":572,"userType":""},"publication":{"name":"abqjournal","ids":[1,2]},"post":{"postID":1409166,"shortLink":"https:\/\/www.abqjournal.com?p=1409166","author":"Joe McDonald","categories":["biz-most-recent"],"category":{"term_id":563,"name":"Most Recent Biz News","slug":"biz-most-recent","term_group":0,"term_taxonomy_id":572,"taxonomy":"category","description":"","parent":7,"count":32768,"filter":"raw","cat_ID":563,"category_count":32768,"category_description":"","cat_name":"Most Recent Biz News","category_nicename":"biz-most-recent","category_parent":7}},"dfp":{"creatives":{"dropdown":[138254761274]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3el53au0d7w62.cloudfront.net/wp-content/themes/jpc-wp-theme/assets/js/script.min.js?ver=2.0.4'></script>
<script>
	app.init();
</script>
		</div>
</body>
</html>
